Warning: Creating default object from empty value in /customers/3/4/2/outematmusic.it/httpd.www/wp-content/plugins/anspress-question-answer/includes/functions.php on line 2487 Problema quando consolido clips in Live 9 – Outemat Music

Problema quando consolido clips in Live 9

2.28K viewsaudio hickups
0

Ciao ragazzi! Ho un problema con live 9.1.2 su Mavericks, praticamente quando consolido le clips, alla fine del processo, sento sempre uno rumore tipo un picco audio fortissimo che mi sfonda le monitor ogni volta. E’ tipo un frame audio del progetto su cui sto lavorando. Spero ti essere stato abbastanza chiaro. Non è facile da spiegare. Grazie!

0

Ciao Paride,

grazie per la tua domanda. Per essere precisi e non dare informazioni errate: con consolidamento intendi cmd+J su più clip audio o consolidarla esportandola fuori dal progetto? Il problema che riscontri è possibile in fase di export.

Facci sapere,

Aimée

0

risposta aimée

Si scusate intendo il consolida clip cmd + J.

Grazie

Paride

0

Davvero strano. Hai installato la versione di Live compatibile con i bit del tuo SO?

-altra cosa: ti succede solo con clip audio o anche con le clip Midi?

0

Si forse ho scoperto. Quando carico un qualsiasi Audio Unite sul Master, appena faccio un cmd + J sulla clip di una traccia mi fa lo stesso scherzo. Invece quando carico un qualsiasi VST sul Master e faccio cmd + J non mi da problemi. Boh! Sto usando Live 9.1.2 su Snow Leopard a 32 bit ma lo scherzo me lo fa anche su Mavericks usando Live a 64 bit. Fai/fate delle prove per favore e fatemi sapere, forse è un bug. Per ora ho provato solo su clip audio.

Grazieeeee

0

no niente mi sbagliavo lo fa

no niente mi sbagliavo lo fa sia con au che con vst. qualcuno ha provato?

Grazie!

Stato della connessione